User to user discussion and support for UltraEdit, UEStudio, UltraCompare, and other IDM applications.

General and specific configuration/INI settings
3 posts Page 1 of 1
I am fairly new to UltraEdit so forgive my inexperience. Is there a way to have the Column Ruler begin at position 1 instead of 0?
Open Advanced - Configuration - Editor Display - Miscellaneous and uncheck setting Start ruler numbering at column 1.

This setting could be also found by opening Advanced - Configuration, typing in Find edit field the word ruler and hitting key RETURN or ENTER or clicking on button Go to jump to the setting.

By the way: This setting is only for column ruler at top. The column number in status bar starts always with 1 for first column.
Best regards from Austria
Thanks. This is exactly what I needed.
3 posts Page 1 of 1